:: FORUM DU CLUB PORSCHE 914 DE FRANCE ::
 
AccueilAccueil  Site du ClubSite du Club  RechercherRechercher  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  
Partagez | 
 

 New from Belgium

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 5, 6, 7 ... 13 ... 21  Suivant
AuteurMessage
9fourteen

avatar

Nombre de messages : 2935
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: New from Belgium   11/11/2010, 13:51

Johannes a écrit:
Sympa la console ! ...

L'ancien proprio l'avait construite lui-même. Je l'ai démontée et recouverte de vinyl noir.


Dernière édition par 9fourteen le 11/11/2010, 19:28, édité 1 fois
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 2935
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: New from Belgium   11/11/2010, 19:27

Comme les instruments étaient démontés, j'en ai profité pour remplacer les ampoules normales par des ampoules LED.
Nette différence de clarté.

Revenir en haut Aller en bas
w107live_sunbeam

avatar

Nombre de messages : 156
Age : 56
Date d'inscription : 01/03/2009

MessageSujet: Namur ?   12/11/2010, 17:34

Bonsoir,
Tu me montres une fois ta voiture ?
Je ne suis pas loin, j'habite La Bruyère.
Bonne soirée,
Etienne
Revenir en haut Aller en bas
http://www.etiennetinant.blogspot.com
9fourteen

avatar

Nombre de messages : 2935
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: New from Belgium   12/11/2010, 18:37

w107live_sunbeam a écrit:
Bonsoir,
Tu me montres une fois ta voiture ?
Je ne suis pas loin, j'habite La Bruyère.
Bonne soirée,
Etienne

Etienne, je te l'ai déjà écrit, tu passes quand tu veux.
Le bar à potes est accueillant, demande à Robert ou à Gordon...
Revenir en haut Aller en bas
w107live_sunbeam

avatar

Nombre de messages : 156
Age : 56
Date d'inscription : 01/03/2009

MessageSujet: sur Namur   12/11/2010, 19:15

mais oui, c'est vrai, j'ai l'adresse.
J'essaie de passer demain quand j'en ai marre dans mon garage, peux être aura tu une idée pour débloquer un étrier de frein très très récalcitrant.
Bonne soirée,
Etienne
Revenir en haut Aller en bas
http://www.etiennetinant.blogspot.com
9fourteen

avatar

Nombre de messages : 2935
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: New from Belgium   12/11/2010, 19:26

w107live_sunbeam a écrit:
mais oui, c'est vrai, j'ai l'adresse.
J'essaie de passer demain quand j'en ai marre dans mon garage, peux être aura tu une idée pour débloquer un étrier de frein très très récalcitrant.
Bonne soirée,
Etienne

Si ton étrier est toujours sur la voiture et raccordé, vire tes plaquettes et pousse sur la pédale. La course plus longue des pistons va aider à débloquer.


Dernière édition par 9fourteen le 13/11/2010, 09:18, édité 1 fois
Revenir en haut Aller en bas
luvy68



Nombre de messages : 64
Age : 68
Date d'inscription : 03/10/2007

MessageSujet: new from belium   12/11/2010, 21:55

autre petit truc

si ton etrier est deposé tu peux brancher la pompe a graisse à main(enleve l'embout) pour debloquer les pistons et ensuite les nettoyer a l'essence
A+
Revenir en haut Aller en bas
jcc

avatar

Nombre de messages : 472
Age : 68
Date d'inscription : 31/10/2010

MessageSujet: Re: New from Belgium   13/11/2010, 08:01

w107live_sunbeam a écrit:
mais oui, c'est vrai, j'ai l'adresse.
J'essaie de passer demain quand j'en ai marre dans mon garage, peux être aura tu une idée pour débloquer un étrier de frein très très récalcitrant.
Bonne soirée,
Etienne

Si il est hors de la caisse et que tu as un compresseur et une soufflette un bout de tuyau en caoutchouc adaptable sur l soufflette et qui rentre dans l'orifice du tuyau d'huile... 8 bars et hop

Ps attention à tes doigts parce que quand ca se débloque Suspect

Si c'est encore sur la caisse ne pas oublier de mettre de chaque côté le disque une petit cale en bois, si non les pistons restent bloqués sur le disque et là + moyen de retirer la mâchoire

Ps si c'est une mâchoire AR ne pas oublier de dévisser les réglages

A plus JCC

Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 2935
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: New from Belgium   14/11/2010, 20:22

J'ai profité de ce dimanche pluvieux pour

Remplacer toutes les ampoules des mes instruments de bord par des LEDs


Installer un autre butterfly horn
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 2935
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: New from Belgium   1/2/2011, 15:27

Petite sortie... mais avec une écharpe car il fait froid !





Revenir en haut Aller en bas
jcc

avatar

Nombre de messages : 472
Age : 68
Date d'inscription : 31/10/2010

MessageSujet: Re: New from Belgium   1/2/2011, 15:51

lol! Effectivement par les temps qui cours il veut mieux sortir couvert.

Ça présente très bien surtout avec les phares ouverts .... Je crois que j'en ai jamais vu en Belgique.

Bien à toi JCC
Revenir en haut Aller en bas
gordon

avatar

Nombre de messages : 163
Age : 45
Date d'inscription : 24/02/2009

MessageSujet: Re: New from Belgium   1/2/2011, 17:10

OUI ETIENNE tu peux passer au BAR A POTES l'acceuil y est très sympa, d'ailleur faudrait ce donner RDV la bas a plusieurs....et en 914 enfin faut voir si le patron est daccord...!pour l'echarpe les nouvelles plaques seront visibles a moitiée, tout bon pour nos radars...mais faut voir ca de plus près
A bientot
Revenir en haut Aller en bas
http://lelysargente.skyrock.com/
9fourteen

avatar

Nombre de messages : 2935
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: New from Belgium   1/2/2011, 17:27

gordon a écrit:
OUI ETIENNE tu peux passer au BAR A POTES l'acceuil y est très sympa, d'ailleur faudrait ce donner RDV la bas a plusieurs....et en 914 enfin faut voir si le patron est daccord...!pour l'echarpe les nouvelles plaques seront visibles a moitiée, tout bon pour nos radars...mais faut voir ca de plus près
A bientot

Le ''bar à potes'' est toujours ouvert pour les potes. Et tous ensembles, c'est encore mieux.
Il suffit simplement de me prévenir.
Pourquoi une nouvelle plaques ??? Celle-ci me convient très bien
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 2935
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: New from Belgium   18/2/2011, 15:48

Voilà une petite modification, une roue de secours étroite en 5X130.





Du coup, j'ai une roue Cookie à vendre et une roue de secours d'origine à donner.
Revenir en haut Aller en bas
Johannes
Vice-Président / Webmaster
avatar

Nombre de messages : 7353
Age : 54
Date d'inscription : 26/04/2006

MessageSujet: Re: New from Belgium   18/2/2011, 16:12

Chouette la roue de secours. Tu devrais remplacer le boyau d’hippopotame qui enveloppe ton volant ...

Il y a un kit vendu ici http://www.paragon-products.com/product_p/agla_914et.htm


Dernière édition par Johannes le 18/2/2011, 16:19, édité 1 fois
Revenir en haut Aller en bas
http://914-porscheclub.fr
9fourteen

avatar

Nombre de messages : 2935
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: New from Belgium   18/2/2011, 16:18

Johannes a écrit:
Chouette la roue de secours. Tu devrais remplacer le boyau d’hippopotame qui enveloppe ton volant ...

Oui, j'y pense, j'avais lu que tu avais remplacé le tien toi-même avec un kit
Revenir en haut Aller en bas
Johannes
Vice-Président / Webmaster
avatar

Nombre de messages : 7353
Age : 54
Date d'inscription : 26/04/2006

MessageSujet: Re: New from Belgium   18/2/2011, 16:21

9fourteen a écrit:
Johannes a écrit:
Chouette la roue de secours. Tu devrais remplacer le boyau d’hippopotame qui enveloppe ton volant ...

Oui, j'y pense, j'avais lu que tu avais remplacé le tien toi-même avec un kit

Acheté ici ... http://www.paragon-products.com/product_p/agla_914et.htm
Revenir en haut Aller en bas
http://914-porscheclub.fr
9fourteen

avatar

Nombre de messages : 2935
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: New from Belgium   27/2/2011, 20:22

Suis toujours coincé avec mon segment cassé alors Je passe à autre chose.
Mise en place de cornets sur mes carbus.











Dernière édition par 9fourteen le 21/4/2011, 19:51, édité 1 fois
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 2935
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: New from Belgium   4/3/2011, 19:40

C'est déjà le printemps ??? 17° sur la terrasse...
Une petite balade s'impose.



Pas besoin de toit avec cette météo...



Revenir en haut Aller en bas
remy

avatar

Nombre de messages : 1394
Age : 44
Date d'inscription : 15/01/2007

MessageSujet: Re: New from Belgium   4/3/2011, 20:09

OOUUUUUAAAAAAAIIIISSSSSSSS!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 2935
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: New from Belgium   21/4/2011, 20:00

Beau temps, soleil, pas de nuage... cela sent la balade... d'autant plus que ma fille insiste.
Bref, nous y allons, en douceur, et profitons de cette voiture fantastique.
Mais la balade se termine plus vite que prévu... un ''cloc'' imprévu venant de l"arrière et soudain, plus aucune vitesse engagée !
914 immobilisée, plus moyen de continuer notre petite aventure.
Le levier passe les vitesses sans problème, la pédale d'embrayage fonctionne mais aucune vitesse ne fonctionne, ni en avant, ni en arrière...
La 914 est immobilisée chez un particulier, sera sur un plateau ce samedi et ensuite ramenée à la maison dès que possible.
Serait-ce déjà la fin de saison pour moi ?
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 2935
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: New from Belgium   22/4/2011, 08:49

Je voudrais savoir :

Lorsqu'on pousse sur la pédale d'embrayage, la molette qui se trouve à l'arrière bouge de quelques cm ou quelques mm ?

Lorsque j'enclenche une vitesse, il est toujours possible de faire bouger la 914 à la main, quelqu'un à une idée du symptome ? Est-ce possible que ce soit simplement le cable d'embrayage qui soit cassé ou décroché ?

Merci



Revenir en haut Aller en bas
rafanot

avatar

Nombre de messages : 933
Age : 60
Date d'inscription : 13/03/2007

MessageSujet: Re: New from Belgium   22/4/2011, 09:46

9fourteen a écrit:
Beau temps, soleil, pas de nuage... cela sent la balade... d'autant plus que ma fille insiste.
Bref, nous y allons, en douceur, et profitons de cette voiture fantastique.
Mais la balade se termine plus vite que prévu... un ''cloc'' imprévu venant de l"arrière et soudain, plus aucune vitesse engagée !
914 immobilisée, plus moyen de continuer notre petite aventure.
Le levier passe les vitesses sans problème, la pédale d'embrayage fonctionne mais aucune vitesse ne fonctionne, ni en avant, ni en arrière...
La 914 est immobilisée chez un particulier, sera sur un plateau ce samedi et ensuite ramenée à la maison dès que possible.
Serait-ce déjà la fin de saison pour moi ?

n1 es tu bien sur que lorsque que tu bouges le levier de vitesse , la commande en entree de boite bouge elle aussi

n2 passes une vitesse moteur arrete , ensuite pousse sur la pedale d embrayage et fais un essai de mise en route du moteur ci le moteur tourne librement sans entraine la voiture c est que l ambrayge est ok
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 2935
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: New from Belgium   22/4/2011, 11:31

rafanot a écrit:

n1 es tu bien sur que lorsque que tu bouges le levier de vitesse , la commande en entree de boite bouge elle aussi

n2 passes une vitesse moteur arrete , ensuite pousse sur la pedale d embrayage et fais un essai de mise en route du moteur ci le moteur tourne librement sans entraine la voiture c est que l ambrayge est ok

Lorsqu'on enclenche une vitesse avec le levier, la commande d'entrée de boîte fonctionne. On a enlevé le cache protecteur et vérifié à deux.

Le moteur tourne sans problème avec une vitesse enclenchée, mais rien ne se passe.

Lorsqu'on enclenche une vitesse, moteur arrêté et qu'on pousse la voiture, on entend un bruit, comme quelque chose qui ne s'enclenche qu'un peu et qui ''rogne''.


Dernière édition par 9fourteen le 22/4/2011, 12:32, édité 1 fois
Revenir en haut Aller en bas
rafanot

avatar

Nombre de messages : 933
Age : 60
Date d'inscription : 13/03/2007

MessageSujet: Re: New from Belgium   22/4/2011, 12:28

9fourteen a écrit:
rafanot a écrit:

n1 es tu bien sur que lorsque que tu bouges le levier de vitesse , la commande en entree de boite bouge elle aussi

n2 passes une vitesse moteur arrete , ensuite pousse sur la pedale d embrayage et fais un essai de mise en route du moteur ci le moteur tourne librement sans entraine la voiture c est que l ambrayge est ok

Lorsqu'on enclenche une vitesse avec le levier, la commande d'entrée de boîte fonctionne. On a enlevé le cache protecteur et vérifié à deux.

Le moteur tourne sans problème avec une vitesse enclenchée, mais rien ne se passe.

Lorsqu'on enclenche une vitesse, moteur arrêté et qu'on pousse la voiture, on entend un bruit, comme quelque chose qui ne s'enclenche qu'un peut et qui ''rogne''.
je pense que dans un premier temps tu es bon pour sortir la boite

Revenir en haut Aller en bas
 
New from Belgium
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 6 sur 21Aller à la page : Précédent  1 ... 5, 6, 7 ... 13 ... 21  Suivant
 Sujets similaires
-
» Best of Rallye of Belgium 2010 by JHVideo
» New from Belgium
» demee76 ae86 - Belgium
» SAMEDI 19 JUIN GO TO BELGIUM LES FORGES DE LA FORET D ANLIER
» [18 Septembre 2010] Belgium Allianz Event By Night(Belgique)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
:: FORUM DU CLUB PORSCHE 914 DE FRANCE :: :: LE FORUM LIBRE ET GRATUIT DE LA 914 :: :: VOUS ET VOTRE 914-
Sauter vers: