:: FORUM DU CLUB PORSCHE 914 DE FRANCE ::
 
AccueilAccueil  Site du ClubSite du Club  RechercherRechercher  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  
Partagez | 
 

 Au feu !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Olivier 914
Trésorier
avatar

Nombre de messages : 244
Age : 58
Date d'inscription : 21/08/2013

MessageSujet: Au feu !   14/5/2014, 12:43

Bonjour,

Je viens d'avoir une frayeur avec ma 914 :

Alors qu'il pleuvait abondamment, je suis parti faire une petite course à 5 kilomètres de chez moi.

De retour à ma voiture après mes achats (5 minutes à peu près), j'ai perçu, au moment de remettre le moteur en marche, une odeur de caoutchouc brûlé et j'ai vu une petite fumée sortir des bouches d'aération de part et d'autre du tableau de bord.

J'ai tout de suite coupé le moteur et ouvert le capot moteur : pas de feu. Rien du tout. J'ai ouvert les deux coffres à bagage, rien d'anormal.

J'ai téléphoné à mon garagiste qui m'a demandé de remettre le moteur en marche et, la fumée ayant disparu m'a dit que c'était sans doute de l'eau de pluie dans le tuyau d'échappement.

Il n'y a plus de fumée. Plus d'odeur. J'ai refait les 5 kilomètres dans l'autre sens et tout semble normal.

Quelqu'un a déjà connu cela ? Y a-t-il quelque chose de particulier à surveiller ?

Merci d'avance pour vos précieuses réponses.


Olivier
Revenir en haut Aller en bas
Lolo

avatar

Nombre de messages : 203
Age : 58
Date d'inscription : 29/10/2013

MessageSujet: Re: Au feu !   14/5/2014, 18:13

Bonjour j'ai connu la même mésaventure il y a quelque mois .une odeur de goudron chaud et de la fumée qui sortait du dessous du tableau de bord au démarrage  ça durait sur 5 km a peu prés.c'était paraît il de l'huile qui tombait sur les échappements et stagnait dessus et donc au démarrage tout ça remontait par les aérations il est vrai que la première fois j'ai cru qu'il y avait le feu dans le tableau de bord
Revenir en haut Aller en bas
wilde

avatar

Nombre de messages : 4199
Age : 48
Date d'inscription : 04/03/2007

MessageSujet: Re: Au feu !   14/5/2014, 18:30

Huile sur échappement, rien de "grave"... Boîtes chauffage non étanches, bref, ça sent l'huile, tout ça !

Wink
Revenir en haut Aller en bas
Olivier 914
Trésorier
avatar

Nombre de messages : 244
Age : 58
Date d'inscription : 21/08/2013

MessageSujet: Re: Au feu !   30/6/2014, 09:06

Bizarre ... Il peut y avoir des jours où tout est normal et où rien ne fume et d'autres jours où la fumée apparait, comme aujourd'hui ...

C'est désagréable parce que d'une part ça fout les jetons et d'autre part, ça pue l'huile brulée et une pellicule de suie vient salir le pare-brise et les fenêtres latérales ...

http://youtu.be/aip7Y9rzlyI
Revenir en haut Aller en bas
wilde

avatar

Nombre de messages : 4199
Age : 48
Date d'inscription : 04/03/2007

MessageSujet: Re: Au feu !   30/6/2014, 10:08

Huile qui passe dans les boîtes de chauffage, du classique !... Il y a des chances énormes que ce soit les joints des tubes ou, plus facile à faire, joints de cache-culasses...

Wink

ps: je viens de voir la vidéo, il est urgent que tu remédies à ça !!! Ceci dit, rien de "grave" en soi, juste gênant et impressionnant...
Revenir en haut Aller en bas
 
Au feu !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
:: FORUM DU CLUB PORSCHE 914 DE FRANCE :: :: LE FORUM LIBRE ET GRATUIT DE LA 914 :: :: LE FORUM DE DISCUSSION-
Sauter vers: