:: FORUM DU CLUB PORSCHE 914 DE FRANCE ::
 
AccueilAccueil  Site du ClubSite du Club  RechercherRechercher  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  
Partagez | 
 

 allumage ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
aiemac



Nombre de messages : 155
Date d'inscription : 27/12/2014

MessageSujet: allumage ?    14/2/2015, 15:12

Bonjour à tous ...

Bon, première panne sur la miss ...

j'explique, ...

Depuis que le l'ai , un bon mois, elle démarrait sans trop de problème, j'ai juste remarqué que quelques fois il fallait insister plusieurs seconde pour qu'elle démarre .. à chaud comme a froid.

Debut de semaine j'ai changé les bougies et le faisceau , pas vraiment d'amélioration.

Depuis 2 jours pour la demarrer je devait faire une "drole" de manip ..
Contact, je laisse tourner la pompe plusieurs seconde, je coupe, re contact et ainsi de suite ,et au bout de 2 mn elle demarre, ne fois démarrer,elle fonctionne très bien,  a chaud elle redemarre sans problème .  jusqu'a cet après midi ..
j'ai fais ma manip, au bout de 2 mn elle est partie ... j'ai fait environ 30 km avec,  sans soucis.
En rentrant je l'i laisser tourner au ralentit 5 mn , pas de problème ..

je la rentre,je coupe, et j'éssaye de demarrer ... plus rien !!! , plus moyen de la faire partir, après 5 mn , j'ai juste remarqué qu'elle ne sentait pas l'essence .. au niveau des conduite, j'ai vu del'essence passer au niveau de la conduite de retour ,mais j'ai remarquer que le filtre a essence est "vide" ..

A mon avis la pompe est hs, plus assez de débit, maintenant connaissant très mal cette voiture y a t'il une ou deux vérif simple a faire ???

2eme chose, sur les site genre oscaro , il y a des pompes a essence .... es ce les bonnes ??

la voiture est une 1,8 injection US

http://www.oscaro.com/pompe-a-carburant-pierburg-7-21287-53-0-785899-458-p
http://www.oscaro.com/pompe-a-carburant-porsche-914-2-0-100-cv-458-25370-2715-gt

merci venerable
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 3070
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: allumage ?    14/2/2015, 19:17

Avant de changer la pompe, vérifie d'abord si elle est alimentée en courant (cosses, fil, relais,...)

Ce serait bête de la changer et d'avoir le même problème avec la nouvelle.
Revenir en haut Aller en bas
aiemac



Nombre de messages : 155
Date d'inscription : 27/12/2014

MessageSujet: Re: allumage ?    14/2/2015, 19:44

Ben la pompe est allimenté , on l'entend bien tourner mais j'ai l'impression que le débit est pas suffisant .... ce qui me chagrine c'est que le filtre a l'air vide ....


Une idée pour les pompes de chez Oscar ?
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 3070
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: allumage ?    14/2/2015, 19:58

Démonte ta pompe et teste-la avec un jerrycan, la panne n'est peut-être pas au niveau de la pompe...

Le réservoir à essence n'est peut-être pas net à l'intérieur.
Revenir en haut Aller en bas
aiemac



Nombre de messages : 155
Date d'inscription : 27/12/2014

MessageSujet: Re: allumage ?    14/2/2015, 20:57

9fourteen a écrit:
Démonte ta pompe et teste-la avec un jerrycan, la panne n'est peut-être pas au niveau de la pompe...

Le réservoir à essence n'est peut-être pas net à l'intérieur.

Oui j'avais prévu qlq essais, .... j'ai sondé le reservoir,il a l'air propre ....

par contre ce qui me fait douter de la pompe,c'est que le bruit qu'elle fait n'est pas constant,
cad, j'ai l'impression que par moment la vitesse de la pompe varie ...

après en avoir une en reserve me gene pas plus que ça, par contre es ce que les pompes de Oscar sont les bonnes ?? ....
merci ??? Smile
Revenir en haut Aller en bas
Johannes
Vice-Président / Webmaster
avatar

Nombre de messages : 7417
Age : 54
Date d'inscription : 26/04/2006

MessageSujet: Re: allumage ?    15/2/2015, 11:24

IL faudrait contrôler la pression d'essence avec un manomètre.
Revenir en haut Aller en bas
http://914-porscheclub.fr
aiemac



Nombre de messages : 155
Date d'inscription : 27/12/2014

MessageSujet: Re: allumage ?    15/2/2015, 11:47

je vais voir si je trouves ça ... mais a mon avis, elle a un problème, avec le contact on l'entend bien tourner mais j'ai l'impression que le filtre reste vide .. question bête il y a un filtre integrer dans la pompe ??

désolé d'insisté mais es ce que les pompes de Oscar peuvent se monter ??
merci
Revenir en haut Aller en bas
jl68



Nombre de messages : 33
Age : 50
Date d'inscription : 05/11/2013

MessageSujet: Re: allumage ?    15/2/2015, 18:23

question stupide ta assez d essence dans le reservoir ca n est deja arrivé la jauge du tableau de bord ne marchait pas
Revenir en haut Aller en bas
aiemac



Nombre de messages : 155
Date d'inscription : 27/12/2014

MessageSujet: Re: allumage ?    15/2/2015, 23:07

je pense que oui .. j'ai mis environ 30 litres et j;ai du faire 150 km ....

demain j'ai le temps, je vais voir ce que je peux faire ....
Revenir en haut Aller en bas
Johannes
Vice-Président / Webmaster
avatar

Nombre de messages : 7417
Age : 54
Date d'inscription : 26/04/2006

MessageSujet: Re: allumage ?    16/2/2015, 16:10

Si elle est mal réglée et qu'elle fait du 20l au 100 ... ton réservoir est vide ...
Sinon, sache que la 914 n'aime pas trop sucer le fond du réservoir. J'ai déjà eu des ratés à cause de ça.
Revenir en haut Aller en bas
http://914-porscheclub.fr
aiemac



Nombre de messages : 155
Date d'inscription : 27/12/2014

MessageSujet: Re: allumage ?    16/2/2015, 17:40

Salut,
J'ai donc commencer par le début ...dans l'ordre ..

-niveau d'essence : ok , réservoir propre : ras.
-faisceau d'allumage, monté neuf il y a quelques jours, ... 2 fils sur 4 "sectionner" au niveau du connecteur coté bougie, .. contact une fois sur deux, ... faisceau acheter chez méca..... , probablement assemblé par un petit chinois de 6 ans ... je ne vais pas lutter 6 mois dans l'espoir de me faire rembourser un faisceau a 30 euro ....
-j'ai donc changé les 2 fils de bougies
-j'ai également contrôler toutes les connexions au niveaux des injecteurs,et de l'allumeur,bobine ...
j'ai arroser le tout du celèbre WD40 (celui la on peut en faire la pub, car à part la vaisselle je crois qu'il fait tout)

Contact ..... bzzzzz fait la pompe (je suis pas doué en imitation de pompe a essence, désolé) ;
Vraoum au quart de tour, et j'aime autnt vous dire qu'elle tourne vraiment mieux ! plus de coups de fusil
dans l'échappement a froid, j'ai fait un tour avec; ... plus de souplesse, elle reprend en 3 eme les doigts dans le nez .... métamorphosé ...

Il lui manque le chauffage, des assises de siège digne de ce nom, et elle sera au poil ... d'ici cet été j'espère l'avoir fiabilisé ....

Autre petit truc, tant que je suis la ...

J'ai regardé pour des pneus, car les 4 bouts de bois que j'ai dessus sont cuit ..
j'ai regardé pour des Dunlop en 185/65/15 , ça le fais ??

et dans la série je cherche : je me suis rendu compte que j'ai pas de cric ! c'est du genre introuvable ou si je secoue un arbre il y en a 15 qui tombe ??
encore merci a tous .. surtout les conseils, Very Happy

Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 3070
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: allumage ?    16/2/2015, 17:45

Vu le nombres de 914 détruites ou perdues, c'est pas les crics qui manquent Laughing

Mais... avant de devoir l'utiliser réellement, je conseille de vérifier les supports gauche et droit... on ne sait jamais...
Revenir en haut Aller en bas
yann914

avatar

Nombre de messages : 820
Age : 49
Date d'inscription : 06/10/2006

MessageSujet: Re: allumage ?    16/2/2015, 17:46

Finalement c’était le faisceau d'allumage ?
Revenir en haut Aller en bas
aiemac



Nombre de messages : 155
Date d'inscription : 27/12/2014

MessageSujet: Re: allumage ?    16/2/2015, 17:49

9fourteen a écrit:
Vu le nombres de 914 détruites ou perdues, c'est pas les crics qui manquent Laughing

Mais... avant de devoir l'utiliser réellement, je conseille de vérifier les supports gauche et droit... on ne sait jamais...

les supports sont parfait ! j'ai un copain qui les as essayer avec un outil (une espece de cuillère),qu'on met dans le support et permet d'utilisé un cric roulant .. elle a pas un pet de rouille la mémé ...

bon ,je vais me mettre a chercher un cric ..
merci
Revenir en haut Aller en bas
aiemac



Nombre de messages : 155
Date d'inscription : 27/12/2014

MessageSujet: Re: allumage ?    16/2/2015, 17:53

yann914 a écrit:
Finalement c’était le faisceau d'allumage ?

Qui l'empechais de démarrer oui , par contre les patarades dans le pot et la souplesse ,je pense plus aux connecteurs que j'ai "tripatouilé" car avec l'ancien faisceau elle démarrais ,mais tournais pas très bien ..la elle dé marre au quart de tour et tourne très bien

C'est sur que la je suis dans la phase de fiabilisation , je vais "m'amuser" encore un moment je pense,mais bon, j'ai l'habitude, c'est ma 3 eme ancienne ,les 2 autres sont hyper fiable,maintenant on vas s'occuper de celle ci Smile
Revenir en haut Aller en bas
Johannes
Vice-Président / Webmaster
avatar

Nombre de messages : 7417
Age : 54
Date d'inscription : 26/04/2006

MessageSujet: Re: allumage ?    16/2/2015, 18:09

Pour les pneus, les 185/65815 sont très bien. Le compteur devient un peu plus optimiste, mais il n'y a pas une grosse différence.
Revenir en haut Aller en bas
http://914-porscheclub.fr
ttrik914

avatar

Nombre de messages : 2902
Age : 42
Date d'inscription : 11/11/2012

MessageSujet: Re: allumage ?    16/2/2015, 18:21

je confirme, le 185 65 15 lui va très bien si l'auto est à hauteur d'origine .
ça rempli bien l'arche de roue et c'est une taille que l'on trouve de partout et dans toutes les marques.(pour un prix nettement raisonnable)

les vedrestein classic en taille d'origine sont jolis et efficaces. (en 155 ou 165/R (80) /15).
Revenir en haut Aller en bas
http://aircooled-drivers.forumgratuit.org
aiemac



Nombre de messages : 155
Date d'inscription : 27/12/2014

MessageSujet: Re: allumage ?    16/2/2015, 18:25

J'ai regardé pour la taille d'origine, apparement ,pas évidant a trouver, on me propose que des marques "exotique" , ou pour les Saoudien il y a les XAS .... (j'en ai sur mes 2 Matra ..... tres_choque ) ....
Revenir en haut Aller en bas
Johannes
Vice-Président / Webmaster
avatar

Nombre de messages : 7417
Age : 54
Date d'inscription : 26/04/2006

MessageSujet: Re: allumage ?    16/2/2015, 18:28

La taille d'origine c'est pour les ayatollahs ...
Revenir en haut Aller en bas
http://914-porscheclub.fr
ttrik914

avatar

Nombre de messages : 2902
Age : 42
Date d'inscription : 11/11/2012

MessageSujet: Re: allumage ?    16/2/2015, 18:32

Johannes a écrit:
La taille d'origine c'est pour les ayatollahs ...

pour les prix des XAS,je comprend.
mais le look des vedrestein classic, c'est vraiment beau, et c'est +- 100€ le pneu, raisonnable quand m^me face au 200 à 300 € des michelins Shocked
et une sculpture classic sur une ancienne c'est magique ... Embarassed (esthétiquement)
du coup face à des pneus modernes, moi je pourrais hésiter perso.
Revenir en haut Aller en bas
http://aircooled-drivers.forumgratuit.org
aiemac



Nombre de messages : 155
Date d'inscription : 27/12/2014

MessageSujet: Re: allumage ?    16/2/2015, 18:45

Johannes a écrit:
La taille d'origine c'est pour les ayatollahs ...

C'est bien la un de mes défauts .... pour mes 2 autres anciennes j'ai chassé le cépadorigine ....
Pour la 914 ,je vais être moins extrémiste ... Smile
Revenir en haut Aller en bas
aiemac



Nombre de messages : 155
Date d'inscription : 27/12/2014

MessageSujet: Re: allumage ?    16/2/2015, 18:47

ttrik914 a écrit:
Johannes a écrit:
La taille d'origine c'est pour les ayatollahs ...

pour les prix des XAS,je comprend.
mais le look des vedrestein classic, c'est vraiment beau, et c'est +- 100€ le pneu, raisonnable quand m^me face au 200 à 300 € des michelins Shocked
et une sculpture classic sur une ancienne c'est magique ... Embarassed (esthétiquement)
du coup face à des pneus modernes, moi je pourrais hésiter perso.

c'est vrai que le look est sympa ... et moitié prix du bibendum , ... après j'ai aussi le soucis des jantes ... et la c'est pas gagné ..... je cherche des Mahle .... pffff ca cours pas les rues ....
Revenir en haut Aller en bas
Johannes
Vice-Président / Webmaster
avatar

Nombre de messages : 7417
Age : 54
Date d'inscription : 26/04/2006

MessageSujet: Re: allumage ?    16/2/2015, 18:59

aiemac a écrit:
je cherche des Mahle .... pffff ca cours pas les rues ....

Faut pas être pressé et vérifier régulièrement sur
leboncoin , ebay france, allemagne, italie, hollande...  
Et flat4ever

Sinon n attendant tu peut te rabattre sur des repros ...
http://www.mecatechnic.com/914_VL35303_FR_1-jante-style-gasburner-4-x-130-noire-55-x-15-et35-tuv-porsche-914.htm
J'ai les mêmes achetées chez Bugart ... pas cher
http://www.bugart.net/product.php?id_product=4078
...


Dernière édition par Johannes le 16/2/2015, 20:55, édité 1 fois
Revenir en haut Aller en bas
http://914-porscheclub.fr
ttrik914

avatar

Nombre de messages : 2902
Age : 42
Date d'inscription : 11/11/2012

MessageSujet: Re: allumage ?    16/2/2015, 19:30



.[/quote]

c'est vrai que le look est sympa ... et moitié prix du bibendum , ... après j'ai aussi le soucis des jantes ... et la c'est pas gagné ..... je cherche des Mahle .... pffff ca cours pas les rues .... [/quote]


les mahlé en 5 trous, effectivement c'est chaud à trouver.... et cher
en 4 trous c'est déjà plus jouable, mais il faut etre patient. Laughing


Revenir en haut Aller en bas
http://aircooled-drivers.forumgratuit.org
aiemac



Nombre de messages : 155
Date d'inscription : 27/12/2014

MessageSujet: Re: allumage ?    16/2/2015, 20:46

ttrik914 a écrit:




les mahlé en 5 trous, effectivement c'est chaud à trouver.... et cher
en 4 trous c'est déjà plus jouable, mais il faut etre patient. Laughing



Oui je cherche en 4 trous ... Smile
Revenir en haut Aller en bas
 
allumage ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» allumage Lumenition
» problème d'allumage des phares avec kit xénon
» [Astuce] Allumage des phares à l'ouverture
» trou à l'allumage
» Cablage de la bobine d'allumage sur une 1000 ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
:: FORUM DU CLUB PORSCHE 914 DE FRANCE :: :: LE FORUM LIBRE ET GRATUIT DE LA 914 :: :: FORUM D'AIDE TECHNIQUE-
Sauter vers: