:: FORUM DU CLUB PORSCHE 914 DE FRANCE ::
 
AccueilAccueil  Site du ClubSite du Club  RechercherRechercher  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  
Partagez | 
 

 C'était trop beau !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Olivier 914
Trésorier
avatar

Nombre de messages : 258
Age : 59
Date d'inscription : 21/08/2013

MessageSujet: C'était trop beau !   3/6/2015, 17:17



Après huit mois d'immobilisation. Une semaine de pur bonheur et la voilà de nouveau sur le plateau ...


Cet après-midi, il faisait beau et ensoleillé (oui, ça arrive aussi en Belgique) et j'ai été faire joujou avec ma belle, targa dans le coffre.

Une horloge ! Elle roule, elle est en pleine forme. Quel bonheur ! Quand subitement : Bouf, tout s'éteint, plus de moteur ! Le témoin de batterie est allumé, j'ai donc du courant. Quand je mets le contact, j'entends la pompe à essence. Ce n'est donc pas ça.

Je fais venir un copain garagiste avec un plateau. Il constate qu'il n'y a pas d'allumage ! Il semblerait que ce soit le distributeur d'allumage défectueux. C'est bête, il est tout neuf. D'après ce que j'ai compris, c'est un allumeur électronique (il n'y a pas de vis platinées).

Pourvu que ce ne soit pas grave ... Elle me manque déjà Crying or Very sad Crying or Very sad Crying or Very sad
Revenir en haut Aller en bas
En ligne
Olivier 914
Trésorier
avatar

Nombre de messages : 258
Age : 59
Date d'inscription : 21/08/2013

MessageSujet: Re: C'était trop beau !   3/6/2015, 18:23

bravo youpee ! Elle est déjà réparée. C'était la bobine qui, bien que toute neuve, était défectueuse ...

Quelques dizaines d'euros et ... en piste !! Laughing Driver
Revenir en haut Aller en bas
En ligne
wilde

avatar

Nombre de messages : 4243
Age : 48
Date d'inscription : 04/03/2007

MessageSujet: Re: C'était trop beau !   3/6/2015, 18:32

Salut,

Y en a un peu marre de ces pièces neuves défectueuses... J'ai beaucoup d'exemples: bobine, capteurs PMH, sondes de T°, cylindre de roue (freinage), roulements, tête d'allumeur, module d'allumage, démarreur, etc. Pfff ! De quoi s'agacer ! (et je parle de "marques", pas d'exotisme...).

tete_au_carre

Revenir en haut Aller en bas
aiemac



Nombre de messages : 162
Date d'inscription : 27/12/2014

MessageSujet: Re: C'était trop beau !   3/6/2015, 18:41

wilde a écrit:
Salut,

Y en a un peu marre de ces pièces neuves défectueuses... J'ai beaucoup d'exemples: bobine, capteurs PMH, sondes de T°, cylindre de roue (freinage), roulements, tête d'allumeur, module d'allumage, démarreur, etc. Pfff ! De quoi s'agacer ! (et je parle de "marques", pas d'exotisme...).

tete_au_carre

Depuis Janvier ...
Bobine (tien donc) , faisceau d'allumage (fil qui se sectionne) , doigt d'allumeur, ... le tout acheter neuf
chez un partenaire du forum qui a une belle annonce en haut de page , c'est qu'un revendeur mais bon si les chinois ou les brésiliens (pour Bosch) faisait du super tiptop ça se saurait ..
Donc depuis, bah chez Porsche directement, pas plus chère et moyen de gratter une petite remise ... Very Happy, et comme dit Wilde, je tape pas dans l'artisanat Moldave ou Ouzbèque, ca concerne les marques "connues" ...
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 3181
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: C'était trop beau !   3/6/2015, 19:12

Une panne en 914, c'est jamais bien grave pirat
Revenir en haut Aller en bas
914

avatar

Nombre de messages : 773
Age : 46
Date d'inscription : 31/12/2006

MessageSujet: Re: C'était trop beau !   3/6/2015, 19:16

Content de savoir que c'est réparti!!!
Revenir en haut Aller en bas
http://monsite.wanadoo.fr/914-924/
wilde

avatar

Nombre de messages : 4243
Age : 48
Date d'inscription : 04/03/2007

MessageSujet: Re: C'était trop beau !   3/6/2015, 19:36

9fourteen a écrit:
Une panne en 914, c'est jamais bien grave pirat

Euh, là, c'est pas sûr ! Laughing
Revenir en haut Aller en bas
ttrik914

avatar

Nombre de messages : 2987
Age : 42
Date d'inscription : 11/11/2012

MessageSujet: Re: C'était trop beau !   3/6/2015, 20:13

attention a cette panne, j'ai eu la m^me ... ou presque.

j'ai cru que c'était la bobine, vu que j'ai rechangé pour une neuve ... et puis d'un coup "re-panne"
j'ai remis l'autre bobine défectueuse et vroom, à n'y rien comprendre.

depuis j'ai donc 2 bobines dans la 914 au cas ou, et toujours cette drôle de panne.( qui fait penser à du neuf défectueux)

depuis, je me dépanne avec un bout de fil pour alimenter ma bobine en direct un instant, juste une excitation et vroom.
Revenir en haut Aller en bas
http://aircooled-drivers.forumgratuit.org En ligne
Axelwave

avatar

Nombre de messages : 242
Age : 42
Date d'inscription : 20/11/2014

MessageSujet: Re: C'était trop beau !   4/6/2015, 08:45

Elle est superbe !!!!
Revenir en haut Aller en bas
http://www.axelwave.fr/
 
C'était trop beau !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comme rien n'est trop beau pour notre "forum" j'ai besoin de votre - avis -
» C'est trop beau !!
» trop beau
» C'est trop beau pour que je le garde pour moi.
» Wouhaaa , je trouve ça trop beau...champ.de plantation d'aqua!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
:: FORUM DU CLUB PORSCHE 914 DE FRANCE :: :: LE FORUM LIBRE ET GRATUIT DE LA 914 :: :: FORUM D'AIDE TECHNIQUE-
Sauter vers: