:: FORUM DU CLUB PORSCHE 914 DE FRANCE ::
 
AccueilAccueil  Site du ClubSite du Club  RechercherRechercher  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 probleme éléctrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
patoch



Nombre de messages : 12
Date d'inscription : 01/12/2016

MessageSujet: probleme éléctrique   1/12/2016, 18:34

Question bonjour a tous

je possède une 914 année 73 (1.7)
j'ai un probleme éléctique quand j'allume   les code ou phare  et que je referme mes phares ils reste allumé et au bout d'un moment le fusible chauffe et fond .
si une personne peut me guider par telephone de preference 06 65 34 35 35

cordialement patoch
Revenir en haut Aller en bas
yann914

avatar

Nombre de messages : 840
Age : 49
Date d'inscription : 06/10/2006

MessageSujet: Re: probleme éléctrique   1/12/2016, 19:14

Le fusible ou les fusibles ?
Il y a 2 fusibles pour les codes et 2 pour les phare Wink

Pour moi, il n'y a pas de lien électrique entre la motorisation des phares et l'allumage des phares. Je ne comprends pas trop comment tu allumes tes phares puisque visiblement ils restent en permanence allumés.

Par ailleurs, n'oublies pas de faire une petite présentation, ca aidera pas a te dépanner mais pour la convivialité c'est pas un mal.



Dernière édition par yann914 le 1/12/2016, 19:50, édité 1 fois
Revenir en haut Aller en bas
patoch



Nombre de messages : 12
Date d'inscription : 01/12/2016

MessageSujet: Re: probleme éléctrique   1/12/2016, 19:29

pour la presentation pas grand chose a dire je suis nouveau sur ce forum je suis dans le gard !!!
merci pour ta reponse par telephone peut étre plus de detail a fournir si tu veut bien me contacter il y a mes coordonnés téléphonique

merci encore yann

Revenir en haut Aller en bas
yann914

avatar

Nombre de messages : 840
Age : 49
Date d'inscription : 06/10/2006

MessageSujet: Re: probleme éléctrique   1/12/2016, 19:55

Quel fusible crame ?

Tes phares restent allumés en permanence ?
Revenir en haut Aller en bas
patoch



Nombre de messages : 12
Date d'inscription : 01/12/2016

MessageSujet: Re: probleme éléctrique   1/12/2016, 20:05

j'ai 12 fusibles le 3 eme en partant de la droite.
les phares reste allumés en permanence .
j'arrive a changer code phare mais le voyant bleu du tableau de bord lui reste allumé.
et quand je repousse le bouton les phare se ferme el il reste allumés et la le fusible chauffe et claque
si je débranche la batterie et que je la rebranche sa s'éteint.....
Revenir en haut Aller en bas
yann914

avatar

Nombre de messages : 840
Age : 49
Date d'inscription : 06/10/2006

MessageSujet: Re: probleme éléctrique   2/12/2016, 05:54

Si le voyant bleu reste allumé, c'est que tu ne passe pas de code à phare. Ce voyant est repris directement en parallèle à un phare (fil blanc/bleu sur le fusible N°1) si il est allumé en permanence, c'est que tu as 12v en permanence sur tes phares  (fils blancs qui partent des fusibles 1 et 2) et tes longues portées.

Vérifie le câblage du relais code/phare:

Pour la "puissance" du relais:
Borne 56: fils blanc/rouge en 2.5mm² (c'est le 12v qui vient de ton interrupteur d'eclairage, )
Borne F: Fils blanc (c'est le 12v qui va aux phares et voyant bleu du tableau de bord)
Borne 56A: Fils Jaune (c'est le 12v qui va aux codes)
Pour la commande du relais:
Borne S: fil Jaune/rouge

Si ce câblage est correct, verifie que tu coupe bien la polarité 12v de la borne 56 avec l'interrupteur d'éclairage.
Tu ne doit avoir 12v sur le fil blanc/rouge que lorsque l'interrupteur de phare est tiré au 2eme cran.

Je n'ai pas ma voiture a côté de moi, quand tu parles du 3eme fusible, c'est celui de 8 A sur lequel est raccordé un fil noir/rouge (qui pilote le relais des longues portées ou antibrouillard) ou un 8A sur lequel est raccordé un fil jaune (qui alimente une ampoule code)?

Quand tu actionnes la tirette phare/code, verifie quel relais que tu entends claquer (il y a 2 relais liés a l'eclairage sur la platine relais)

Cette panne est survenue subitement ? Le cablage te parait il d'origine ou te semble t'il bidouillé ? As tu une photo de l'arriere de ta platine fusibles ?


Les joies de l’électricité auto  Mad
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 3266
Age : 54
Date d'inscription : 22/08/2009

MessageSujet: Re: probleme éléctrique   2/12/2016, 07:01

yann914 a écrit:
Si le voyant bleu reste allumé, c'est que tu ne passe pas de code à phare. Ce voyant est repris directement en parallèle à un phare (fil blanc/bleu sur le fusible N°1) si il est allumé en permanence, c'est que tu as 12v en permanence sur tes phares  (fils blancs qui partent des fusibles 1 et 2) et tes longues portées.

Vérifie le câblage du relais code/phare:

Pour la "puissance" du relais:
Borne 56: fils blanc/rouge en 2.5mm² (c'est le 12v qui vient de ton interrupteur d'eclairage, )
Borne F: Fils blanc (c'est le 12v qui va aux phares et voyant bleu du tableau de bord)
Borne 56A: Fils Jaune (c'est le 12v qui va aux codes)
Pour la commande du relais:
Borne S: fil Jaune/rouge

Si ce câblage est correct, verifie que tu coupe bien la polarité 12v de la borne 56 avec l'interrupteur d'éclairage.
Tu ne doit avoir 12v sur le fil blanc/rouge que lorsque l'interrupteur de phare est tiré au 2eme cran.

Je n'ai pas ma voiture a côté de moi, quand tu parles du 3eme fusible, c'est celui de 8 A sur lequel est raccordé un fil noir/rouge (qui pilote le relais des longues portées ou antibrouillard) ou un 8A sur lequel est raccordé un fil jaune (qui alimente une ampoule code)?

Quand tu actionnes la tirette phare/code, verifie quel relais que tu entends claquer (il y a 2 relais liés a l'eclairage sur la platine relais)

Cette panne est survenue subitement ? Le cablage te parait il d'origine ou te semble t'il bidouillé ? As tu une photo de l'arriere de ta platine fusibles ?


Les joies de l’électricité auto  Mad


Impressionnant...
Revenir en haut Aller en bas
doudou 87

avatar

Nombre de messages : 624
Age : 59
Date d'inscription : 20/11/2012

MessageSujet: Re: probleme éléctrique   2/12/2016, 07:29

pour moi dans ce cas la tu prends le schéma elec et tu fais du fil à fil pour trouver le problème .

ça peut être tout et n'importe quoi
Revenir en haut Aller en bas
patoch



Nombre de messages : 12
Date d'inscription : 01/12/2016

MessageSujet: Re: probleme éléctrique   2/12/2016, 07:41

je pense dans un premier temps changer le relais qui a l'age de la voiture.
quand je fait code phare je l'entend claquer cela ne veux pas dire qu 'il fonctionne bien
la panne n'est pas régulier pour cela que je voulais plutop une aide par téléphone sa va plus vite et on peut mieux expliquer merci pour les info tel 06 65 34 35 35 si une personne se decide

je vous tien au jus !!!!!!!!!!!!!!!
Revenir en haut Aller en bas
patoch



Nombre de messages : 12
Date d'inscription : 01/12/2016

MessageSujet: Re: probleme éléctrique   2/12/2016, 07:43

dites moi ou je peut acheter les relais clignotant relais code phare ret autres je vais tout changer je cherche aussi le couvercle de cache fusibles merci
Revenir en haut Aller en bas
yann914

avatar

Nombre de messages : 840
Age : 49
Date d'inscription : 06/10/2006

MessageSujet: Re: probleme éléctrique   2/12/2016, 18:11

aguilar a écrit:
je pense dans un premier temps  changer le relais qui a l'age de la voiture.
quand je fait code phare je l'entend claquer cela ne veux pas dire qu 'il fonctionne bien  

Es tu certain que c'est le relais code phare que tu entends ? c'est peut être le relais des longues portées

aguilar a écrit:
je voulais plutop une aide par téléphone sa va plus vite et on peut mieux expliquer merci  pour les info tel 06 65 34 35 35 si une personne se decide

Ce n'est pas trop le but d'un forum technique, l'idée est plutôt que tes petits déboires trouvent une solution et que le retour d'expérience profite à d'autres.

Notre petite communauté est plutot une association de bricoleur et, n'étant pas des spécialistes, il est bon que chacun puisse commenter les conseils et/ou pistes de recherche données par d'autres.

Pour en revenir à notre sujet, si tu as en permanence un 12v sur la borne 56 du relais code/phare, tu peux le changer mais ça ne soignera en rien ton problème  Wink . Personnellement, je commencerai par faire quelques mesures.
Revenir en haut Aller en bas
patoch



Nombre de messages : 12
Date d'inscription : 01/12/2016

MessageSujet: Re: probleme éléctrique   2/12/2016, 23:44

tu as raison pour l'idée le forum tout a fait d'accord avec toi
par contre pour moi tous petit bricoleur il y a des termes que je ne connais pas donc sa risque de prendre pas mal de temps l'histoire de ma panne.
enfin bref il y a MR JB qui ma contacté par téléphone très sympas lui aussi ou il a éliminé pas mal de chose sur ma panne et il en resort qu'il faut que je change tous simplement le relais des phares et peut être celui des code phares

donc il faut que je les commandes le sul truc mon relais a 6 branchements (56A/56B/56/31B/81A/15) et celui de rose passion 5 branchements(56A/56B/56/30/S) il faut que je je trouve la correspondance des branchement ???

merci a toute les personnes qui mon donné leurs avis et conseil

patoch Cool

Revenir en haut Aller en bas
yann914

avatar

Nombre de messages : 840
Age : 49
Date d'inscription : 06/10/2006

MessageSujet: Re: probleme éléctrique   3/12/2016, 06:01

Visiblement le repérage des relais n'est pas normé Crying or Very sad

Dans ton cas il faudra te connecter comme suit:

56a: c'est les phares: fil blanc + pilotage du relais longue portée fil bleu/blanc (ou polarité du relais d'antibrouillard suivant l'origine de ton auto)
56b: c'est les codes: fil jaune
56: c'est la +12v issu de l'interrupteur d'éclairage: fil rouge/blanc
30: C'est le 12v permanent qui te sert a faire les appels de phares et a piloter le relais: fil rouge
S: c'est la commande du relais: fil Jaune/rouge

Normalement tu n'as rien d'autre de connecté Wink

On aurai du commencé par là: Ta 914 est une US ou une européenne ?? car si tu as une US le second relais dont je parlais precedement n'a pas la même utilité et n'est pas piloté de la même façon Wink
Revenir en haut Aller en bas
marcv

avatar

Nombre de messages : 482
Age : 49
Date d'inscription : 12/10/2007

MessageSujet: Re: probleme éléctrique   3/12/2016, 09:10

bah purée ! j'ai rien pigé.
Parce que moi aussi j'ai un petit soucis électrique et bizarrement j'ai pas encore sollicité le forum pour ça. Va falloir que je file mon numéro ! Mais je préfère une rencontre, c'est plus cool et on peut en profiter pour voir une bonne bouteille !
Yann, j'arrive !
Revenir en haut Aller en bas
Johannes
Vice-Président / Webmaster
avatar

Nombre de messages : 7478
Age : 54
Date d'inscription : 26/04/2006

MessageSujet: Re: probleme éléctrique   3/12/2016, 10:55

Yann dépanne du circuit électrique à 6h00 du matin ... Ça réveille ... jean
Revenir en haut Aller en bas
http://914-porscheclub.fr
marcv

avatar

Nombre de messages : 482
Age : 49
Date d'inscription : 12/10/2007

MessageSujet: Re: probleme éléctrique   3/12/2016, 11:10

euh! Yann, tu fais comment ? T'as tout ça dans ta tête ?
Revenir en haut Aller en bas
yann914

avatar

Nombre de messages : 840
Age : 49
Date d'inscription : 06/10/2006

MessageSujet: Re: probleme éléctrique   3/12/2016, 11:42

marcv a écrit:
euh! Yann, tu fais comment ? T'as tout ça dans ta tête ?

Non, pas vraiment, mais il y a peu j'avais mes "appels de phares" qui ne fonctionnaient plus alors j'ai dut ouvrir les schémas électriques Laughing

Tans qu'on y est, c'est quoi ton soucis d'élec ?
Revenir en haut Aller en bas
yann914

avatar

Nombre de messages : 840
Age : 49
Date d'inscription : 06/10/2006

MessageSujet: Re: probleme éléctrique   3/12/2016, 11:52

Johannes a écrit:
Yann dépanne du circuit électrique à 6h00 du matin ... Ça réveille ... jean

Pas trop de mérite:
Pour l'heure matinale, je suis gérant d'une petite entreprise, toujours en stress pour quelque chose ... c'est malheureusement au détriment du sommeil No
Pour l’électricité: Ma société est une société d'électricité, la lecture de schémas ne me rebute donc pas trop Laughing
Revenir en haut Aller en bas
patoch



Nombre de messages : 12
Date d'inscription : 01/12/2016

MessageSujet: Re: probleme éléctrique   4/12/2016, 18:16

voila une photo du relais que j'ai sur ma voiture
et celui que je doit monter une borne de moins
je recherche aussi le couvercle du porte fusible Embarassed
Revenir en haut Aller en bas
ben914-4

avatar

Nombre de messages : 4393
Age : 50
Date d'inscription : 25/08/2006

MessageSujet: Re: probleme éléctrique   5/12/2016, 15:16

elle est ou la photo du relais ??
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 3266
Age : 54
Date d'inscription : 22/08/2009

MessageSujet: Re: probleme éléctrique   5/12/2016, 18:09

ben914-4 a écrit:
elle est ou la photo du relais ??


Et bien dans l'appareil bien sûr...
Revenir en haut Aller en bas
patoch



Nombre de messages : 12
Date d'inscription : 01/12/2016

MessageSujet: Re: probleme éléctrique   5/12/2016, 20:31

j'ai envoyé deux photos sa ne marche pas ???
dite moi comment faut fairs svp Embarassed
Revenir en haut Aller en bas
Johannes
Vice-Président / Webmaster
avatar

Nombre de messages : 7478
Age : 54
Date d'inscription : 26/04/2006

MessageSujet: Re: probleme éléctrique   5/12/2016, 21:28

aguilar a écrit:
j'ai envoyé deux photos sa ne marche pas ???
dite moi comment faut fairs svp Embarassed

Il y a un tuto ici ... Un peu ancien, la procédure est un peu plus simple maintenant , mais c'est une bonne base pour comprendre le principe.

http://porsche914.fr-bb.com/t10-comment-inserer-une-image-dans-un-message-tutorial-video
Revenir en haut Aller en bas
http://914-porscheclub.fr
patoch



Nombre de messages : 12
Date d'inscription : 01/12/2016

MessageSujet: Re: probleme éléctrique   12/12/2016, 21:38




Voici enfin les photos. Je pense que j'ai résolu le probleme en retirant un relai sous la boite à fusible. mes codes phares fonctionnent.

Maintenant, reste plus qu'à rouler de nuit voir ce que ça donne... Rolling Eyes

Merci à tous Very Happy
Revenir en haut Aller en bas
yann914

avatar

Nombre de messages : 840
Age : 49
Date d'inscription : 06/10/2006

MessageSujet: Re: probleme éléctrique   13/12/2016, 06:03

Ca sent la magouille Suspect

Le fil bleu/blans est coupé, certaine couleur ne correspondent pas ...

As tu une européenne ?
Peux tu me dire comment tu as raccordé ton relais (couleur sur quelle bornes)??
Revenir en haut Aller en bas
 
probleme éléctrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» question sur probleme éléctrique
» probleme éléctrique sg2
» [ BMW e38 735ia an 1997 ] rouler au bio-éthanol
» [Peugeot 405 TD an 92] Problème électrique
» [Pb electrique] Arc electrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
:: FORUM DU CLUB PORSCHE 914 DE FRANCE :: :: LE FORUM LIBRE ET GRATUIT DE LA 914 :: :: FORUM D'AIDE TECHNIQUE-
Sauter vers: