:: FORUM DU CLUB PORSCHE 914 DE FRANCE ::
 
AccueilAccueil  Site du ClubSite du Club  RechercherRechercher  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  
Partagez | 
 

 ne demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
dhervelle



Nombre de messages : 63
Age : 59
Date d'inscription : 20/06/2017

MessageSujet: ne demarre pas   20/6/2017, 12:53

Bonjour. je viens de récuperer ma bonne vieille ç&' et je l'ai fait un peu rouler ce week end en vue de peu à peu la reveiller...probleme , ce matin pas moyen de la faire demarrer alors que ce week end tout était parfait!Il me semblait me souvenir que lors de la mise sous tension avec la clef de contact , la pompe a essence tournait quelques secondes puis s arretait...hors ici ,elle ne s arrete pas de tourner.Mon probleme viendrait il du fait que l essence n'arrive pas?de plus ,elle ne sent pas du tout l essence et je me dit que si elle était alimentee ce serait le cas...aucune idee?
Revenir en haut Aller en bas
dhervelle



Nombre de messages : 63
Age : 59
Date d'inscription : 20/06/2017

MessageSujet: Re: ne demarre pas   20/6/2017, 13:05

par ç&',il falait évidemment comprendre 914.....erreur de frappe !
Revenir en haut Aller en bas
914

avatar

Nombre de messages : 773
Age : 46
Date d'inscription : 31/12/2006

MessageSujet: Re: ne demarre pas   20/6/2017, 14:02

Carbu ou injection ?? Si carbu la pompe tourne toujours!!
Revenir en haut Aller en bas
http://monsite.wanadoo.fr/914-924/
dhervelle



Nombre de messages : 63
Age : 59
Date d'inscription : 20/06/2017

MessageSujet: Re: ne demarre pas   20/6/2017, 17:23

injection 2 litres!
je viens de reverifier ,la pompe maintenant s arrete. avant ca j avais devisse un collier pour voir si il y avait de l essence et oui il y en avait.Une question encore...il y a un fil blanc sur la bobine qui est debranche...mais il l etait deja avant lorsque la voiture tournait... avez vous une idee de la fonction de ce fil?
merci de votre reponse cela dit
Revenir en haut Aller en bas
dhervelle



Nombre de messages : 63
Age : 59
Date d'inscription : 20/06/2017

MessageSujet: Re: ne demarre pas   20/6/2017, 17:58

voila, je viens de frefaire un essai. si je place le fil blanc sur la cosse de la bobine, la pompe a essence tourne sans arret ,si je l enleve , elle tourne a l alumage puis s arrete normalement...j en conclu donc que ce fil ne doit pas se trouver la bas.cependant,la voiture tournait avant sans ce fil donc mon probleme ne peut venir de la.j ai essaye de simuler le starpilot en coulant un peu d essence dans le filtre a air et elle a demarre tout de suite...mais s est evidemment arretee apres quelques secondes.je fais donc appel a votre bon coeur car la je suis bloque...je rappelle,elle tournait il y a deux jours et le matin suivant plus moyen de demarrer....

Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 3172
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: ne demarre pas   20/6/2017, 20:21

A voir avec les spécialistes de l'injection
Revenir en haut Aller en bas
dhervelle



Nombre de messages : 63
Age : 59
Date d'inscription : 20/06/2017

MessageSujet: Re: ne demarre pas   21/6/2017, 07:16

Help svp....help les spécialistes de l'injection!!!!Help svp...
Revenir en haut Aller en bas
dhervelle



Nombre de messages : 63
Age : 59
Date d'inscription : 20/06/2017

MessageSujet: Re: ne demarre pas   21/6/2017, 09:41

J'ai fait un essais avec un peu d'essence dans le filtre a air ,et la elle demarre tout de suite....mais s 'arrete apres quelques secondes!Autre chose que je viens de remarquer ,j ai l'essuie glace qui ne fonctionne plus ,donc je me dis que c est peut etre un fusible comment a l'injection...mais je ne vois pas de fusible fondu...
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 3172
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: ne demarre pas   21/6/2017, 09:51

Vérifie le relais rond de la pompe à essence qui se trouve sur la platine relais dans le compartiment moteur. ( c'est le même relais que celui qui se trouve sur le moteur des phares avants)
Revenir en haut Aller en bas
dhervelle



Nombre de messages : 63
Age : 59
Date d'inscription : 20/06/2017

MessageSujet: Re: ne demarre pas   21/6/2017, 10:00

la pompe a essence fonctionne , je l entends quand je mets le contact et de plus il y a de l'essence en sortie...
Revenir en haut Aller en bas
dhervelle



Nombre de messages : 63
Age : 59
Date d'inscription : 20/06/2017

MessageSujet: Re: ne demarre pas   21/6/2017, 10:04

la tienne est un 2 litre aussi? tu ne pourrais pas faire une photo generale du dessus du moteur?A la bobine,tu as un fil blanc raccordé ou pas?
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 3172
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: ne demarre pas   21/6/2017, 10:06

Je ne suis pas en injection, mais je vois que le specialiste (Phil bug) est connecté...
Revenir en haut Aller en bas
dhervelle



Nombre de messages : 63
Age : 59
Date d'inscription : 20/06/2017

MessageSujet: Re: ne demarre pas   21/6/2017, 10:07

ok merci !
Revenir en haut Aller en bas
dhervelle



Nombre de messages : 63
Age : 59
Date d'inscription : 20/06/2017

MessageSujet: Re: ne demarre pas   22/6/2017, 16:02

personne n aurait une photo postee sur laquelle on voit le dessus du moteur et ses diverses connections? j ai notamment un fil rouge avec une cosse au centre du moteur qui semble ne plus etre raccorde,un fil blanc qui se promene dans le vide pres de la bobine ...juste une petite photo, personne n a???
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 3172
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: ne demarre pas   22/6/2017, 18:39

Quelqu'un qui est encore en injection...
Revenir en haut Aller en bas
dhervelle



Nombre de messages : 63
Age : 59
Date d'inscription : 20/06/2017

MessageSujet: Re: ne demarre pas   22/6/2017, 18:59

je suis un peu desespere...donc personne n aurait encore un injection??? je ne sais pas trop ce que je vai faire....j ai fouille sur internet ,mais un truc clair , ca semble ne pas exister...
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 3172
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: ne demarre pas   22/6/2017, 19:10

dhervelle a écrit:
je suis un peu desespere...donc personne n aurait encore un injection??? je ne sais pas trop ce que je vai faire....j ai fouille sur internet ,mais un truc clair , ca semble ne pas exister...


Regarde ici

http://914-porscheclub.fr/PorscheClubs/pc_914france/pc_main.nsf/web/C60204800D997785C1257F9200273854

et ici

http://914-porscheclub.fr/PorscheClubs/pc_914france/files/D-Jectronic.pdf
Revenir en haut Aller en bas
dhervelle



Nombre de messages : 63
Age : 59
Date d'inscription : 20/06/2017

MessageSujet: Re: ne demarre pas   22/6/2017, 19:26

un grand merci...mais j avais deja vu ce module en fouillant mais je ne suis pas concerne car la batterie fait tourner le demareur donc elle est ok , l essence arrive a la pompe et celle ci fonctionne et l alumage fonctionne vu que le moteur demarre des que j utilise le start pilot....et puis ce qui me tracasse un peu c est tous ces cables non raccordes que j ai trouve sous le filtre e air...meme si elle tournait ainsi....mais c est super gentil d avoir essayer....mais je me dis que je ne dois pas etre le seul a avoir toujours le notur injection....
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 3172
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: ne demarre pas   22/6/2017, 19:36

Il faut attendre qu'ils soient connectés...


Johannes, Phil-bug, Carrera... sont en injection
Revenir en haut Aller en bas
dhervelle



Nombre de messages : 63
Age : 59
Date d'inscription : 20/06/2017

MessageSujet: Re: ne demarre pas   22/6/2017, 19:46

merci
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 3172
Age : 53
Date d'inscription : 22/08/2009

MessageSujet: Re: ne demarre pas   22/6/2017, 20:01

Chaque fil de l'injection est numéroté. Tu peux trouver la numérotation la page 5 du deuxième lien que je t'ai donné.


Dernière édition par 9fourteen le 24/6/2017, 07:55, édité 1 fois
Revenir en haut Aller en bas
Lolo33

avatar

Nombre de messages : 277
Age : 46
Date d'inscription : 09/03/2015

MessageSujet: Re: ne demarre pas   22/6/2017, 20:02

Salut
Ça peut être plein de chose...pour commencer déboite une durite au niveau de tes injecteurs et regarde si l'essence arrive. Ensuite regarde si tu as du jus au niveau de tes injecteurs. Je pense que cela vient de ton alimentation électrique des injecteurs.
Si c'est le cas, tu n'a plus qu'à contrôler toute l'alimentation électrique de la platine jusqu'au boîtier cpu.
Concernant ton fil blanc ce n'est pas d.origine, la pompe à essence (2 fils)est reliée à la platine (ds le compartiment moteur ou tu as les relais ronds)
Regarde si ce n'est pas un fil de sonde, tu as pas mal de sondes autour de l'allumeur
Bon courage
Revenir en haut Aller en bas
joe-le-14

avatar

Nombre de messages : 21
Date d'inscription : 19/11/2014

MessageSujet: Re: ne demarre pas   22/6/2017, 21:20

Salut!
Difficile, de loin, tout ça.
Si la pompe elle tourne pendant approx 2 secondes après avoir tourné la clé, tu n'as pas un problème d'électricité ni de la plaque avec les relais ni le relais lui-même. Si tu mets du startpilote et elle démarre pour un petit moment, t'as visiblement l'allumage aussi. Si le moteur s'arrête de suite la chance est grande (>73%, quoi...) que l'essence n'arrive pas. Puisque la voiture n'as pas bougée pendant un moment, il y a une certaine voire bonne chance que des impuretés étaient importées depuis le réservoir et bouchée ou la conduite, le filtre à essence ou carrément la pompe. Si la pompe tourne quand le moteur marche - quand t'as essayé avec le startpilote - ce n'est probablement pas cette dernière qui est bouchée mais bien le filtre ou/et un tuyau. Je crains fort qu'il va falloir démonter et nettoyer tout ça. Si c'était la pompe: elle est vite démontée - par contre la remonter est une affaire de pro's. Si tu ne la détruis pas en démontant: la chance est là aussi de 73% environ, si t'as pas l'habitude...
Encore une piste mais peu probable: si les tuyaux de la pompe était branchée à l'envers, l'essence du réservoir ne passe pas par le filtre ce qui favorise évidemment le bouchage. Tu le verrais car dans ce cas le +/- de la pompe seraient inversés.
En ce qui concerne le fil (blanc) sur la bobine qui fait tourner la pompe sans arrêt: j'avais installé ceci aussi (OK, avec un fil noir, moi) pour "contourner" la sonde de pression qui sinon arrêtait la pompe quand il y avait des bulles dans le circuit d'essence à cause de grande chaleur (p. ex. pour des cols...). Pas propre, tout ça, mais efficace...
Que ce soient les injecteurs comme dit Lolo est aussi une possibilité; il fallait - comme elle marchait auparavant - p. ex. débranché les fils.
Une dernière remarque si tu permets: attention avec le startpilote! Si t'exagères tu risques un retour qui s'échappe par le papillon! Là t'auras vite besoin de ton tuyau du jardin! (c'est comme si j'avais fais l'expérience, hein..): prépare-le!
Bon courage et bonne nuit
Joe
Revenir en haut Aller en bas
dhervelle



Nombre de messages : 63
Age : 59
Date d'inscription : 20/06/2017

MessageSujet: Re: ne demarre pas   23/6/2017, 06:13

Un grand merci à tous....hier, en desespoir de cause , je me suis nmis a demonter les connecteurs que je voyais en pensant que vu que la voiture tournait ,c était peut etre un probleme de contact.donc enlever et remettre quelques connecteurs , rien de plus.Puis j ai mis la clef dans le contact et brooom du premier coup !!! evidemment , il faisait noir donc pas encore remis le filtre a air...donc pas encore rouler avec , mais j essaie des que je rentre du boulot!!! cela dit , j ai fait des photos des cables non connectes et je vai essayer de les mettre sur le site ,question nde voir si quelqu un peut m aider quand meme a leur trouver un endroit ou aller....Merci a tous!!!
Revenir en haut Aller en bas
ben914-4

avatar

Nombre de messages : 4312
Age : 50
Date d'inscription : 25/08/2006

MessageSujet: Re: ne demarre pas   23/6/2017, 06:35

un peu de corrosion ou vert de gris dans les connections, c'est vrai que si elle à été remisée pendant longtemps, ça peut s'oxyder...
tant mieux, il n'y a plus qu'a fiabiliser tout ça..
Revenir en haut Aller en bas
 
ne demarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Pompe à vide ? Demarre pas...
» probleme elle demarre pas
» il a calé tout seul et depuis ne demarre plus!!! Lada 1.7i
» cbr qui demarre plus!!!!
» mon cb ne demarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
:: FORUM DU CLUB PORSCHE 914 DE FRANCE :: :: LE FORUM LIBRE ET GRATUIT DE LA 914 :: :: FORUM D'AIDE TECHNIQUE-
Sauter vers: