:: FORUM DU CLUB PORSCHE 914 DE FRANCE ::
 
AccueilAccueil  Site du ClubSite du Club  RechercherRechercher  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 ne démarre plus :-/

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
borricomm secrétaire
Secrétaire
avatar

Nombre de messages : 314
Age : 65
Date d'inscription : 22/07/2013

MessageSujet: Re: ne démarre plus :-/   21/8/2017, 20:47

Quelle couleur sont les fils?
Revenir en haut Aller en bas
Ravesy

avatar

Nombre de messages : 98
Age : 40
Date d'inscription : 15/03/2017

MessageSujet: Re: ne démarre plus :-/   22/8/2017, 07:07

Je ne suis pas à la maison, mais de mémoire il me semble qu'ils sont jaunes et noirs enfin deux jaunes et un noir, mais ils sont dans une sorte de tape noir.. il faudrait que je les dénude du tape pour en être certain Smile
Revenir en haut Aller en bas
http://www.kidsjump.be
borricomm secrétaire
Secrétaire
avatar

Nombre de messages : 314
Age : 65
Date d'inscription : 22/07/2013

MessageSujet: Re: ne démarre plus :-/   22/8/2017, 07:13

n'oublie pas que chez Porsche le marron est le négatif
Revenir en haut Aller en bas
Ravesy

avatar

Nombre de messages : 98
Age : 40
Date d'inscription : 15/03/2017

MessageSujet: Re: ne démarre plus :-/   22/8/2017, 07:33

noté Wink
mais bon les files sont débranchés depuis que je l'ai et elle tourne sans soucis.. je me posait juste la question d'où cela pouvait venir ou à quoi ils servaient avant?
En même temps j'ai un "tas" de files débranchés en dessous du tableau de bord et avec deux interrupteurs qui ne servent plus non plus.. surement d'anciens coups circuit..
je vais faire une photo plus clair dès que possible Smile
Revenir en haut Aller en bas
http://www.kidsjump.be
borricomm secrétaire
Secrétaire
avatar

Nombre de messages : 314
Age : 65
Date d'inscription : 22/07/2013

MessageSujet: Re: ne démarre plus :-/   22/8/2017, 07:40

Oui, ce sont sans doute des anciens circuits. Tu peux tester les fils 1 à 1 en mettant un metrix sur le négatif de la batterie et voir s'ils sont alimentés. Sinon, c'est toujours intéressant d'avoir des fils installés qui vont du tableau de bord au compartiment moteur. On ne sait jamais!
La soufflerie du chauffage est d'après mon souvenir alimentée par 2 fils et tu peux voir ce qu'il en est de la tienne. Bon courage.
Revenir en haut Aller en bas
doudou 87

avatar

Nombre de messages : 628
Age : 60
Date d'inscription : 20/11/2012

MessageSujet: Re: ne démarre plus :-/   22/8/2017, 09:00

salut à tous
si je peux me permettre le métrix en élec auto n'est pas toujours fiable sauf en ohm mètre
le mieux 2 fils et une ampoule au milieu et la tu es sur de trouver les + permanents ou pas
ensuite le bon schéma et on suit les fils avec les bonnes couleurs et y'a pas besoin d'avoir fait sup élec pour s'en sortir
Revenir en haut Aller en bas
Ravesy

avatar

Nombre de messages : 98
Age : 40
Date d'inscription : 15/03/2017

MessageSujet: Re: ne démarre plus :-/   22/8/2017, 12:04

Merci Wink je testerai à l'occasion Smile sinon on se verra peut-être le 8 octobre?

Revenir en haut Aller en bas
http://www.kidsjump.be
Contenu sponsorisé




MessageSujet: Re: ne démarre plus :-/   

Revenir en haut Aller en bas
 
ne démarre plus :-/
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
:: FORUM DU CLUB PORSCHE 914 DE FRANCE :: :: LE FORUM LIBRE ET GRATUIT DE LA 914 :: :: FORUM D'AIDE TECHNIQUE-
Sauter vers: