:: FORUM DU CLUB PORSCHE 914 DE FRANCE ::
 
AccueilAccueil  Site du ClubSite du Club  RechercherRechercher  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Un phare et pas l'autre...?!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pascalou

avatar

Nombre de messages : 428
Age : 57
Date d'inscription : 07/04/2015

MessageSujet: Un phare et pas l'autre...?!   13/8/2017, 09:19

Bonjour à tous.
Le remontage avance doucement...
Hier branchement des phares, cligno... et problème : les 2 clignos avant fonctionnent MAIS 1 seul feu de position et 1 seul phare se lève !
Un fusible à fondu.
Pourquoi, logique?
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 3346
Age : 54
Date d'inscription : 22/08/2009

MessageSujet: Re: Un phare et pas l'autre...?!   13/8/2017, 12:15

Pour fonctionner, il faut du + et du -

Si ça ne fonctionne pas et que le fusible grille, tu as sûrement du + et du +
Revenir en haut Aller en bas
En ligne
vgl-914

avatar

Nombre de messages : 240
Age : 53
Date d'inscription : 14/03/2010

MessageSujet: Re: Un phare et pas l'autre...?!   13/8/2017, 19:49

Bonjour,

Ai le même souci que Pascal, les clignoteurs fonctionnent et le phare coté conducteur.
Le phare coté passager s'est abaissé et ensuite plus rien !
Les phares d'appoint ne fonctionnent plus non plus !
Il me manque le bouton agissant manuellement sur le phare coté passager.
Revenir en haut Aller en bas
pascalou

avatar

Nombre de messages : 428
Age : 57
Date d'inscription : 07/04/2015

MessageSujet: Re: Un phare et pas l'autre...?!   27/8/2017, 18:32

Problèmes résolus: d'abord une inversion de fils qui était à l'origine du court circuit ; le phare conducteur s'allume maintenant mais ne se lève pas! Je teste les alimentations, le relais,...? Un ami essaye avec son testeur qui envoie du 12 volts et le moteur tourne, ouf il n'est pas mort. Je démonte le moteur et constaté un fil avec diode desoudé. On resoude et je remonte. Ça ne va toujours pas...bien sûr la soudure avait lâché... Là, on resoude sur le moteur en place. Test, ça fonctionne 👍. Bon je redemonte l'entraînement du phare et repositionne l'écrou car le phare ne remontait pas à fond. Re test, ça va, ça va plus...nettoyage au papier de verre de tous les fusibles et aussi des cosses. Re test, tout fonctionne. Enfin sauf les feux stop... mais ça, ce sera pour un autre jour car j'ai les crocs!
Revenir en haut Aller en bas
9fourteen

avatar

Nombre de messages : 3346
Age : 54
Date d'inscription : 22/08/2009

MessageSujet: Re: Un phare et pas l'autre...?!   27/8/2017, 18:40

De la patience et de la persévérance Wink
Revenir en haut Aller en bas
En ligne
Contenu sponsorisé




MessageSujet: Re: Un phare et pas l'autre...?!   

Revenir en haut Aller en bas
 
Un phare et pas l'autre...?!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» optique de phare pour piste ou autre
» Phare additionnel pour mon autre vehicule QUAD
» phare qui eclaire plus que l'autre
» phare
» tuto phare xenon

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
:: FORUM DU CLUB PORSCHE 914 DE FRANCE :: :: LE FORUM LIBRE ET GRATUIT DE LA 914 :: :: LE FORUM DE DISCUSSION-
Sauter vers: