:: FORUM DU CLUB PORSCHE 914 DE FRANCE ::
 
AccueilAccueil  Site du ClubSite du Club  RechercherRechercher  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 ralenti moteur au démarrage

Aller en bas 
AuteurMessage
phil2.0

avatar

Nombre de messages : 89
Age : 62
Date d'inscription : 10/01/2013

MessageSujet: ralenti moteur au démarrage   3/1/2018, 20:03

Bonsoir et happy new year!
Ça démarre plutôt facilement mais ça cale sans arrêt jusqu’à ce que le ralenti s’installe pépère et stable
au bout d'un moment.
J'ai pensé à une histoire de réglage mais, j'ai fouillé le forum et je me demande si les capteurs de température de culasse ne pourraient pas jouer un rôle là dedans?
J'ai faux??
qu'en pensez-vous?
Revenir en haut Aller en bas
wilde

avatar

Nombre de messages : 4711
Age : 49
Date d'inscription : 04/03/2007

MessageSujet: Re: ralenti moteur au démarrage   4/1/2018, 07:50

T'es en injection ?
Une histoire de capteur de T° ou l'injecteur à froid non alimenté...

Wink
Revenir en haut Aller en bas
phil2.0

avatar

Nombre de messages : 89
Age : 62
Date d'inscription : 10/01/2013

MessageSujet: Re: ralenti moteur au démarrage   4/1/2018, 13:20

Elle démarre très bien qu'il fasse froid ou chaud, (l'injecteur à froid semble fonctionner,je l'ai changé pour un d'occase testé il y a 1 an et demi), en revanche si j’enlève le pied de l'accélérateur elle cale donc je suis obligé de faire vroum vroum un bon moment à l’arrêt avant de bouger et j'ai passé l'age de faire le kéké Very Happy
Revenir en haut Aller en bas
PHIL-BUG

avatar

Nombre de messages : 163
Age : 58
Date d'inscription : 21/03/2014

MessageSujet: Re: ralenti moteur au démarrage    4/1/2018, 23:22

bonsoir Phil
je pense à l'électrovanne de départ à froid

cette pièce cylindrique la ou il y a un tuyaux qui part jusqu’à  l'injecteur de départ à froid
cette électrovanne est piloté par l'alimentation de la pompe à essence, par un fil qui est dessous.
au bout de 7 mn elle doit être complètement ouverte.

pour la controler ,il suffit de débrancher le tuyau qui va sur le filtre à air et voir si du coté électrovanne ça aspire pendant 7 à 8 mn

PHIL
Revenir en haut Aller en bas
phil2.0

avatar

Nombre de messages : 89
Age : 62
Date d'inscription : 10/01/2013

MessageSujet: Re: ralenti moteur au démarrage   5/1/2018, 14:22

Merci Phil



l'aspiration est forte puis diminue et s’arrête complètement au bout de 8 minutes env.
(le tourne vis c'est pour pas que le moteur s'emballe)
Donc...?
Revenir en haut Aller en bas
PHIL-BUG

avatar

Nombre de messages : 163
Age : 58
Date d'inscription : 21/03/2014

MessageSujet: Re: ralenti moteur au démarrage   5/1/2018, 22:12

bonsoir
ha mais le tuyaux va dessous la boite à air
c'est pas bon ,il faut qu'il soit brancher sur le filtre à air

si tu aspire l'air aprés le papillon des gaz ,tout s'annule

il faut que tu aspire de l'air avant le papillon des gaz ,pour le refouler aprés et comme ça ,tu as
un ralenti accéléré.

you understand

PHIL


Revenir en haut Aller en bas
phil2.0

avatar

Nombre de messages : 89
Age : 62
Date d'inscription : 10/01/2013

MessageSujet: Re: ralenti moteur au démarrage   5/1/2018, 23:01

Je understand mais alors c'est comme ça depuis la nuit des temps affraid
Donc comme tous les trous se doivent d’être bouchés et qu'il n'y en a pas de libre sur mon filtre il faut que je trouve le tuyaux qui arrive actuellement sur mon filtre à air et qui devrait être  branché sous la boite a air.
élémentaire mon cher Watson Smile
Je regrette pas d'avoir mis une photo, je me suis demandé si c'était bien utile!
Revenir en haut Aller en bas
phil2.0

avatar

Nombre de messages : 89
Age : 62
Date d'inscription : 10/01/2013

MessageSujet: Re: ralenti moteur au démarrage   6/1/2018, 13:29

Bon, je ne parviens pas a trouver ce qui devrait se brancher sur la prise d'air marquée par la flèche



A la place se l'electrovanne
Revenir en haut Aller en bas
PHIL-BUG

avatar

Nombre de messages : 163
Age : 58
Date d'inscription : 21/03/2014

MessageSujet: Re: ralenti moteur au démarrage    6/1/2018, 19:27

bonsoir
voila comment ça doit ètre brancher


mais est ce que ça fonctionne ,comme sur la photo avec le tourne vis.
ton électrovanne à l'air libre

mais il y a quand même un sacré bazars sur ton moteur

phil
Revenir en haut Aller en bas
phil2.0

avatar

Nombre de messages : 89
Age : 62
Date d'inscription : 10/01/2013

MessageSujet: Re: ralenti moteur au démarrage   6/1/2018, 19:52

Ok mais tu me dis pas avec quoi je raccorde la sortie sous le papillon ?
Alors moteur en marche ,quand j’ai débranché l’electrovanne Le moteur s’est emballé, j’ai mis le tournevis pour boucher partiellement et ça a fait ralentir le moteur , mais si je le bouche totalement le moteur cale!
Revenir en haut Aller en bas
PHIL-BUG

avatar

Nombre de messages : 163
Age : 58
Date d'inscription : 21/03/2014

MessageSujet: Re: ralenti moteur au démarrage   6/1/2018, 21:55

bonsoir
et voilà une photo pour voir ce qui ce branche sur le bas de la boite à air


c'est le régulateur d'air additionnel ,que je supprime pour ne plus avoir ce genre de panne
et pour simplifier cette belle injection.

PHIL
Revenir en haut Aller en bas
wilde

avatar

Nombre de messages : 4711
Age : 49
Date d'inscription : 04/03/2007

MessageSujet: Re: ralenti moteur au démarrage   6/1/2018, 22:36

Oui, au démarrage, plus d'essence, donc plus d'air aussi, l'espèce de TAA des injection...

Wink
Revenir en haut Aller en bas
phil2.0

avatar

Nombre de messages : 89
Age : 62
Date d'inscription : 10/01/2013

MessageSujet: Re: ralenti moteur au démarrage   7/1/2018, 11:19



Bonjour Phil,
Ceci est le schéma de l’installation actuelle sur ma voiture.
Ce matin avec la photos que tu a posté hier j' ai eu la surprise de voir que mon régulateur d'air additionnel était monté comme sur ta photo.
Donc si je branche mon électrovanne sur une sortie du filtre à air comme il le faut,
Je peux éliminer le RAA et utiliser la prise libérée sur le filtre à air pour connecter l’électrovanne,
mais je me retrouve avec deux sorties libres sous le papillon que je dois bouchonner ?
Comme ceci
                                                                                                           

mais c'est quand même bizarre

Lorsque le schéma sera au point je me propose de le passer en tuto , ça peut rendre service

Merci
Revenir en haut Aller en bas
PHIL-BUG

avatar

Nombre de messages : 163
Age : 58
Date d'inscription : 21/03/2014

MessageSujet: Re: ralenti moteur au démarrage    7/1/2018, 12:20

bonjour
oui tu supprime ce régulateur d'air additionnel et
tu bouche les sortie sous la boite à air
à savoir que je met un bi-composant dans le tube et que ça prenne avec le bouchon.

ATTENTION si une des sortie ce débouche ,ton moteur va accéléré à fond
comme si tu ouvrais le papillon des gaz à fond


bon dimanche
PHIL
Revenir en haut Aller en bas
phil2.0

avatar

Nombre de messages : 89
Age : 62
Date d'inscription : 10/01/2013

MessageSujet: Re: ralenti moteur au démarrage   7/1/2018, 13:14

Super Phil,
Je rebranche tout ça et je reviens pour rendre compte.
Le bi composant c'est le genre pattex en buchette qu'on découpe?
Pour les bouchons faut que j'avise.
@+
Revenir en haut Aller en bas
phil2.0

avatar

Nombre de messages : 89
Age : 62
Date d'inscription : 10/01/2013

MessageSujet: Re: ralenti moteur au démarrage   7/1/2018, 15:20

Bravo Phil!
Donc 1° démarrage immédiat juste au dessus de 1000 trs puis après un bon moment stabilisation un peu au dessus de 1200 trs. un peu rapide.
2° démarrage immédiat stabilisation vers 1100 trs.
3° démarrage immédiat stabilisation en dessous de 1000trs
Et les redémarrages suivant identiques.
Je referai un essai à froid pour voir si ça se passe pareil.

Le calage intempestif c'est fini bravo

Du coup je me prends a rêver, un montage déficient comme le mien peut-il provoquer le taux de CO
trop élevé, qui m'avait posé problème au CT ? Je dois la passer en avril 2018

PHIL2.0
Revenir en haut Aller en bas
Thierry.

avatar

Nombre de messages : 502
Age : 54
Date d'inscription : 18/07/2007

MessageSujet: Re: ralenti moteur au démarrage   7/1/2018, 20:07

Sur la mienne, j'ai la ré-aspiration des vapeurs d'huile qui est branchée après le papillon?
Revenir en haut Aller en bas
phil2.0

avatar

Nombre de messages : 89
Age : 62
Date d'inscription : 10/01/2013

MessageSujet: Re: ralenti moteur au démarrage   7/1/2018, 20:47

Pourquoi pas, ça libère une entrée sur le filtre à air pour brancher l’electrvanne de démarrage à froid tout en conservant le régulateur d’air additionnel.
Je n’y ai pas pensé mais comme Phil m’ encouragé à le virer le problème c’est pas posé
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ralenti moteur au démarrage   

Revenir en haut Aller en bas
 
ralenti moteur au démarrage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
:: FORUM DU CLUB PORSCHE 914 DE FRANCE :: :: LE FORUM LIBRE ET GRATUIT DE LA 914 :: :: FORUM D'AIDE TECHNIQUE-
Sauter vers: