FORUM DU CLUB PORSCHE 914 DE FRANCE
 
AccueilAccueil  Site du ClubSite du Club  RechercherRechercher  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Ne demarre pas ou cale apres quelques secondes…besoin d’aide

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Idefix63

Idefix63

Nombre de messages : 98
Age : 38
Date d'inscription : 17/01/2018

MessageSujet: Re: Ne demarre pas ou cale apres quelques secondes…besoin d’aide   9/2/2019, 15:37


Revenir en haut Aller en bas
totti38



Nombre de messages : 19
Date d'inscription : 05/01/2019

MessageSujet: Re: Ne demarre pas ou cale apres quelques secondes…besoin d’aide   9/2/2019, 18:22

Merci les gars!

Oui, il reste allumé après démarrage … plaquettes de frein ??

Je ne trouve pas l’alternateur et le regulateur, ou se trouve t’ils ?? Cest quelle piece le régulateur ?

Oui j’ai testé avec differents relais , effectivement prélevé sur les phares et pareil…
Mais jai bien du jus qui arrive aux cosses du relais , mais plus sur les 4 cosses en bas a gauche de la platine… donc on dirait vraiment la platine qui est en cause entre ces 2 endroits; au pire je ponterai entre les bornes des relais et les 4 cosses avec des fils coinces…

Par contre, jen ai fait une…, jai mal rebranché la grosse broche en bas a droite de la platine (decalé d’une rangée) et j’ai cramé l’allumage (fil sur la tete de delco cramé et surement condensateur,…)
Donc je vais commande un allumage/bobine neufs (ce sera pas du luxe quoi qu’il en soit vu la gueule du tout…)

Merci
@+
Revenir en haut Aller en bas
9fourteen

9fourteen

Nombre de messages : 3957
Age : 55
Date d'inscription : 22/08/2009

MessageSujet: Re: Ne demarre pas ou cale apres quelques secondes…besoin d’aide   9/2/2019, 19:22

totti38 a écrit:
Merci les gars!

Oui, il reste allumé après démarrage … plaquettes de frein ??

Je ne trouve pas l’alternateur et le regulateur, ou se trouve t’ils ?? Cest quelle piece le régulateur ?

Oui j’ai testé avec differents relais , effectivement prélevé sur les phares et pareil…
Mais jai bien du jus qui arrive aux cosses du relais , mais plus sur les 4 cosses en bas a gauche de la platine… donc on dirait vraiment la platine qui est en cause entre ces 2 endroits; au pire je ponterai entre les bornes des relais et les 4 cosses avec des fils coinces…

Par contre, jen ai fait une…, jai mal rebranché la grosse broche en bas a droite de la platine (decalé d’une rangée) et j’ai cramé l’allumage (fil sur la tete de delco cramé et surement condensateur,…)
Donc je vais commande un allumage/bobine neufs (ce sera pas du luxe quoi qu’il en soit vu la gueule du tout…)

Merci
@+

Alors, le gros témoins rouge doit clignoter quand le frein à main est appliqué. Les plaquettes ne sont raccordées à RIEN.

L'alternateur se trouve à l'avant gauche du moteur. C'est facile, la courroie tourne autour. C'est prévu pour être démonté sans sortir le moteur.

Le régulateur est la pièce rectangulaire en aluminium qui se trouve sur la platine relais, juste à côté de la broche de l'alternateur.

Tu as sûrement cramé le fil des vis platinées à l'intérieur de la tête de distributeur. Ça doit sentir...

N'hésite pas à demander sur le forum si tu as besoin de réponses.
Revenir en haut Aller en bas
totti38



Nombre de messages : 19
Date d'inscription : 05/01/2019

MessageSujet: Re: Ne demarre pas ou cale apres quelques secondes…besoin d’aide   9/2/2019, 21:02

Merci !

Le gros voyant rouge est allumé en permanence et tout le temps…(encore un petit pb électrique …!)

L’alternateur, on le voit pas dessous la caisse je presume? (Je regarderai mieux…)

Le tegulateur c’est ça donc :



Oui ‘exact!, ce fil a cramé ainsi quun autre qui allait a la bobine, jai refait les 2 mais ya plus d’allumage quand même …(condensateur et/bobine cramé probablement …?)

Ya tout dans cette piece ? (Vis platiné, doigt d’allumeur, condensateur, hormis la capsule à dépression )
https://www.mecatechnic.com/fr-FR/allumeur-centrifuge-type-009-pour-porsche-356-et-914-4_RS12889.htm
(On a un code promo chez euc d’ailleurs ?)
Revenir en haut Aller en bas
Idefix63

Idefix63

Nombre de messages : 98
Age : 38
Date d'inscription : 17/01/2018

MessageSujet: Re: Ne demarre pas ou cale apres quelques secondes…besoin d’aide   9/2/2019, 23:32

oui le regulateur c'est cette piece.

Revenir en haut Aller en bas
9fourteen

9fourteen

Nombre de messages : 3957
Age : 55
Date d'inscription : 22/08/2009

MessageSujet: Re: Ne demarre pas ou cale apres quelques secondes…besoin d’aide   10/2/2019, 12:52

Idefix63 a écrit:
oui le regulateur c'est cette piece.




En effet, mais il n'est pas à la bonne place.
Revenir en haut Aller en bas
9fourteen

9fourteen

Nombre de messages : 3957
Age : 55
Date d'inscription : 22/08/2009

MessageSujet: Re: Ne demarre pas ou cale apres quelques secondes…besoin d’aide   10/2/2019, 12:53

totti38 a écrit:
Merci !


L’alternateur, on le voit pas dessous la caisse je presume? (Je regarderai mieux…)


Par dessous la caisse, tu ne sais le voir que si tu démontes la tôle moteur, c'est pour cette raison qu'elle est en deux parties.
Revenir en haut Aller en bas
totti38



Nombre de messages : 19
Date d'inscription : 05/01/2019

MessageSujet: Re: Ne demarre pas ou cale apres quelques secondes…besoin d’aide   10/2/2019, 13:19

Ok merci

Ou est la bonne place du régulateur ?
Là il est branché en haut de la platine, c’est correct ?
Revenir en haut Aller en bas
Idefix63

Idefix63

Nombre de messages : 98
Age : 38
Date d'inscription : 17/01/2018

MessageSujet: Re: Ne demarre pas ou cale apres quelques secondes…besoin d’aide   10/2/2019, 15:06

oui il est branche au bon endroit sauf quil devrait etre monte direct sur la platine et non deporte (cf schema)

Revenir en haut Aller en bas
totti38



Nombre de messages : 19
Date d'inscription : 05/01/2019

MessageSujet: Re: Ne demarre pas ou cale apres quelques secondes…besoin d’aide   15/2/2019, 07:52

Merci!

J’ai commandé rupteur, condensateur et bobine
+ régulateur

Comment je remets et regle les vis platinées svp ?
Revenir en haut Aller en bas
wilde

wilde

Nombre de messages : 4913
Age : 49
Date d'inscription : 04/03/2007

MessageSujet: Re: Ne demarre pas ou cale apres quelques secondes…besoin d’aide   16/2/2019, 14:01

Remontage, facile, une vis à enlever et remettre.
Le réglage, tu tournes la roue pour obtenir le plus grand écartement des "vis". Tu mesures ensuite à la jauge, 0.40 mm.
C'est un premier réglage basique suffisant pour rouler.

Wink
Revenir en haut Aller en bas
Renaud914
Vice-Président
Renaud914

Nombre de messages : 224
Age : 45
Date d'inscription : 30/12/2009

MessageSujet: Re: Ne demarre pas ou cale apres quelques secondes…besoin d’aide   Hier à 12:28

Des news ? J'espère pour toi que ce sera bientôt réglé
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ne demarre pas ou cale apres quelques secondes…besoin d’aide   

Revenir en haut Aller en bas
 
Ne demarre pas ou cale apres quelques secondes…besoin d’aide
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» aie mon fusible
» probleme demarrage quad puis il cale
» Un mois sans rouler
» Filme 11 sec puis se coupe
» Casse dérailleur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
> FORUM DU CLUB PORSCHE 914 DE FRANCE :: > LE FORUM LIBRE ET GRATUIT DE LA 914 :: FORUM D'AIDE TECHNIQUE-
Sauter vers: